SETRA 315 HD - Ogrzewanie

Wszelkie dane techniczne o zagranicznych autobusach.

Moderatorzy: Leszek Matula, TFZ

artpl
Podpora BusForum
Podpora BusForum
 
Posty: 79
Dołączył: poniedziałek, 21 maja 2007, 20:15
Lokalizacja: Świnoujście
Avatar użytkownika

Postprzez artpl » środa, 7 stycznia 2009, 10:07

Najczęstszą przyczyną braku ogrzewania w tym autobusie jest ZAPCHANY FILTEREK umieszczony nad Webastem. Informuję o tym bo jak sądzę wielu kolegów może mieć ten problem. Ja sam czyściłem ten filterek aż czterokrotnie w ubiegłym roku. Filtr znajduje się na rurze odpływowej z Webasta, jest umieszczony w niewielkim zbiorniczku wielkości mniej więcej kubka do herbaty.

zamieściłem fotkę gdzie znajduje się ten filtr:
http://img514.imageshack.us/my.php?image=img0028lx2.jpg
Pozdrawiam
Artur

Setra S 315 HD
tel. 600 600 065
mistral
Ekspert BusForum
Ekspert BusForum
 
Posty: 876
Dołączył: wtorek, 30 lipca 2002, 01:00
Lokalizacja: Poznań

Postprzez mistral » środa, 7 stycznia 2009, 12:33

[quote="artpl"]Najczęstszą przyczyną braku ogrzewania w tym autobusie jest ZAPCHANY FILTEREK umieszczony nad Webastem. Informuję o tym bo jak sądzę wielu kolegów może mieć ten problem. Ja sam czyściłem ten filterek aż czterokrotnie w ubiegłym roku. Filtr znajduje się na rurze odpływowej z Webasta, jest umieszczony w niewielkim zbiorniczku wielkości mniej więcej kubka do herbaty.

Czy na pewno jest to rura odpływowa, czy zasilanie?
POZDRAWIAM
artpl
Podpora BusForum
Podpora BusForum
 
Posty: 79
Dołączył: poniedziałek, 21 maja 2007, 20:15
Lokalizacja: Świnoujście
Avatar użytkownika

Postprzez artpl » środa, 7 stycznia 2009, 14:17

Czy na pewno jest to rura odpływowa, czy zasilanie?

Tak, filtr jest montowany na zasilaniu.
Pozdrawiam
Artur

Setra S 315 HD
tel. 600 600 065
anek
Ekspert BusForum
Ekspert BusForum
 
Posty: 1378
Dołączył: wtorek, 31 maja 2005, 22:17

Postprzez anek » sobota, 12 marca 2011, 10:31

Jak w ogóle w tym wozie 'wygląda' klima? Starsze roczniki, z tego co widziałem, na dachu nie mają boxu od wyciągów, co sugerowało by, że jest tylko zimny nadmuch... Nie ma problemów ze zrobieniem przyjemnego chłodu w Top Class?
Entliczek pentliczek
co skasuje Tadziczek


Nie ma lepszych użytkowników niż Jarki, zarówno w wersji infobusowej jak i twbowej :)
wilku00034
 
Posty: 2
Dołączył: piątek, 30 marca 2012, 08:56

Postprzez wilku00034 » czwartek, 21 lutego 2013, 13:34

Witam. Pozwolę sobie podpiąć się do tematu. Otóż mam problem z ogrzewaniem w mojej Setrze 328 DT. Sytuacja wygląda następująco. Piec chodzi, pompki również. temperatura jaka widnieje na wskaźniku to 80, więc wzorcowo. Ale nie działają wszystkie nawiewy, a te co działają dmuchają ciepłym powietrzem (choć jest ono raczej letnie). Myślałem że coś nie tak jest z nawiewami, ale czasem włączają się wszystkie i jest całkiem ciepło. Czy ma ktoś może jakiś pomysł co może się dziać?
krzysieks19761
 
Posty: 9
Dołączył: poniedziałek, 27 października 2008, 20:12

Postprzez krzysieks19761 » piątek, 1 marca 2013, 16:57

Witam .
Kolego sprawdż może są przy nagrzewnicach zawory termostatyczne,
jak są to czy ustawione są na jednakową temperature.
Pozdrawiam.
wilku00034
 
Posty: 2
Dołączył: piątek, 30 marca 2012, 08:56

Postprzez wilku00034 » piątek, 12 kwietnia 2013, 18:27

Dzięki bardzo za pomoc. Wprawdzie reszta modułów nie działa w dalszym ciągu, ale te które chodzą teraz grzeją na tyle dobrze że nikt nie marznie :) Pozdrawiam.